ελληνική μουσική
472 online   ·  204.202 μέλη

alesis m1 active mk 2 αυτοενισχυομενα ηχεια

akillas
Περαστική Νότα
Chat
01.08.2013, 01:30

γεια χαρα

εχω 1 ζευγαρι alesis m1 active mk2 ηχεια και εδω και 2 εβδομαδες το ενα ηχειο οταν το ανοιγω αναβοσβηνει το led του ηχειου και δεν εχει καθολου ηχο.εψαξα στο net και βρηκα οτι ειναι γνωστο προβλημα του τροφοδοτικου μαλλον εχει καει ενας πυκνωτης...τελοςπαντων για περιπου 3-4 μερες οταν το ανοιγα αναβοσβηνε και δεν εβγαζε ηχο...και αρχισα να ψαχνω για καποιον να "κολλησει" το capacitor...ξαφνικα μια μερα το ηχειο ανοιξε κανονικα..και την επομενη και την μεθεπομενη ολα μια χαρα...μεχρι τωρα δουλευει super.(φτου να μη το ματιασω)...η ερωτηση μου ειναι αν ειναι επικινδυνο για το ηχειο να το δουλευω χωρις να αλλαξω αυτο το πυκνωτακι στο τροφοδοτικο.καποιος μου ειπε οτι μπορει να μου τιναξει τον κωνο αν υπαρχει προβλημα στην ταση.παντως απο την στιγμη που εφτιαξε δεν εχει κανει καμια κουτσουκελα...τα φωτα σας παρακαλω..


#1   
noizreduction
Βετεράνος
Chat
01.08.2013, 03:30

Θα στο θεσω απλα...Επρεπε απο χτες να εχεις κανει την αλλαγη! Κι αν καει ο κωνος ή ο ενισχυτης ή οποιοδηποτε μερος ενος monitor να ξερεις πως η σωστη αλλαγη ειναι...διπλη. Αλλαζεις στο ενα ( που χαλασε ), αλλαζεις και στο αλλο ( που δεν χαλασε ). Κι αυτο γιατι ο σκοπος των studio monitors ειναι να εχεις ιδιο ηχο κι απο τα 2 ηχεια, οποτε εαν εσυ αλλαξεις ενα κομματι του ενος monitor χανεις αυτη την ισορροπια!

Edit: Επειδη το ειδα σε αλλο forum, να ξερεις πως εχω κλεισει πλεον κοντα στα 8 χρονια με τα M1 520 ( MKI βεβαια ) της Alesis κι ουδεποτε εμφανισαν προβλημα στη τροφοδοσια. Παρολαυτα, παντα ακολουθω τους βασικους κανονες του studio...UPS, σωστη τοποθετηση του ηχειου ωστε να γινεται εξαγωγη της θερμοτητας προς το περιβαλλον και ποτε ( μα ποτε ομως ) στα κοκκινα...Εαν κατι απο τα παραπανω δεν τηρουνται, παρα πολυ απλα μειωνεται η ζωη του ηχειου, οποιας μαρκας κι αν ειναι.
-----------------

DreamCatcher Music DreamCatcher Blogspot

[ τροποποιήθηκε από τον/την noizreduction, 01-08-2013 03:38 ]


#2