ελληνική μουσική
    557 online   ·  210.926 μέλη

    προβληματακι στη συνδεση...

    rory166
    06.04.2006, 18:04
    Παιδακια,εχω προβλημα...
    Προσπαθω να συνδεθω κανονικα απο την αρχικη σελιδα
    και δεν μπαινω.
    Δεν ειναι οτι μου λεει "λαθος κωδικος" η τιποτα τετοιο..
    Απλα οταν παταω ονομα,μετα κωδικο και μετα συνδεση,μου ξαναζηταει
    παλι ονομα και κωδικο
    μπορω να γραψω στο forum αλλα οχι να συνδεθω

    jorge
    06.04.2006, 18:07
    Είναι θέμα cookies ή ώρας στον υπολογιστή σου.
    Διάβασε στις Συχνές Ερωτήσεις για λεπτομέρειες και λύση του προβλήματος.
    rory166
    06.04.2006, 18:21
    thanks geooooooorge
    megaloserwtikos
    31.07.2006, 12:51
    το θέμα αυτό με την σύνδεση το έχω κι εγώ, για την ακρίβεια, άλλες φορές μπορώ να μπω χωρίς πρόβλημμα κι άλλες δεν μπορώ, όσο και να προσπαθήσω.
    Από υπολογιστές δεν ξέρω και πολλά και τις οδηγίες που έχετε δεν μπορώ να τις παρακολουθήσω, γιατί εμένα το λαπ τοπ τα έχει όλα στα ελληνικά.
    jorge
    31.07.2006, 13:00
    Γεια χαρά.

    Αντιγράφω από τις Συχνές Ερωτήσεις και στη συνέχεια μεταφράζω:

    ----
    Αυτό που συμβαίνει είναι ένα από τα παρακάτω:
    1. Το ρολόι του υπολογιστή σας δε δείχνει την τρέχουσα ημερομηνία και ώρα. Ελέγξτε την ημερομηνία και την ώρα και ρυθμίστε την σωστά.
    2. Απλά δεν έχετε ενεργοποιήσει τα cookies. Πρέπει να έχετε ρυθμίσει τον Internet Explorer, ώστε να δέχεται τα cookies.

    Αν έχετε Internet Explorer 5.5 ή 6.0, κάντε το από το μενού του Internet Explorer και από την κατηγορία Tools > Internet Options > Privacy > Advanced. Εκεί επιλέξτε 'Enable Cookies' και στις 2 κατηγορίες.

    Αν έχετε Internet Explorer 5.0, κάντε το από το μενού του Internet Explorer και από την κατηγορία Tools > Internet Options > Security > Custom Level. Εκεί επιλέξτε 'Enable Cookies' και στις 2 κατηγορίες.

    Αν έχετε άλλον browser (πχ Firefox, Mozilla, Maxthon κλπ), μπείτε στις Ρυθμίσεις και ενεργοποιήστε τα cookies.
    ---


    Όσον αφορά τη μετάφραση στα ελληνικά:
    Tools = Εργαλεία
    Internet Options = Επιλογές Internet
    Security = Ασφάλεια
    Cookies = cookies

    Κάπως έτσι θα είναι στα ελληνικά. Δοκίμασε άλλη μία και αν δεν τα καταφέρεις πες μου:
    α) τι ακριβώς κάνεις και τι μήνυμα βλέπεις
    β) την ώρα στο PC σου
    γ) τον browser που χρησιμοποιείς (Internet Explorer, Firefox, άλλο;)
    δ) τι θα φας το μεσημέρι


    Ελπίζω να βρούμε τη λύση...
    megaloserwtikos
    01.08.2006, 01:44
    α) Εργαλεία, επιλογές ίντερνετ, ασφάλεια...εκεί δεν βλέπω να γράφει κάτι σχετικό με cookies, στην εμπιστευτηκότητα δίπλα όμως μου έχει μια στάθμη για τα cookies η οποία είναι στο χαμηλό, έχει και μια στάθμη ακόμα την αποδοχή....θα κλικάρω εκεί...να δούμε.
    β) η ημερομηνία και ώρα είναι οκ.
    γ) για το browser, ας μην σου απαντήσω καλύτερα, δεν ξέρω τι είναι αυτό και η απαντησή μου μπορεί να είναι επιπέδου ''μενεγάκη''.
    δ) Σήμερα κατάφερα και μπήκα χωρίς πρόβλημμα.
    αν παίζει ρόλο το μεσημεριανό μου, ήταν χόρτα με κονσέρβα τόνο....εννοείται με λεμονάκι, λάδι και μαιντανό τριμμένο ....
    θα προσπαθήσω και αύριο κι αν δεν μπαίνω θα ξαναφτιάξω χόρτα και ο.κ.

    ge01415
    01.08.2006, 07:03
    Αν δεν μπορείς να μπείς καθόλου στο site (σου βγάζει λευκή σελίδα), παίζει ρόλο και η κωδικοποίηση του κειμένου (Menu>Προβολή>κωδικοποίηση)!
    Αν την έχεις σε UTF-8 δεν μπορείς να μπεις στο site (εγώ τουλάχιστον ).
    Καλύτερα να την βάλεις στο Menu>Προβολή>κωδικοποίηση>Αυτόματη επιλογή, ή στο Menu>Προβολή>κωδικοποίηση>Ελληνικά (windows).
    Εγώ την πάτησα και το βρήκα την ίδια μέρα, αλλά το μέλος martha μου ανακοίνωσε (μετά από ένα μήνα προσπάθειας να μπει στο site) οτι το MusicHeaven......έκλεισε!!!

    Το πρόβλημα ήταν....η κωδικοποίηση χαρακτήρων.




    jorge
    01.08.2006, 09:35
    Βρε Γιώργη γιατί δε μου τα λέτε αυτά;; Το πρόβλημα σ' αυτές τις περιπτώσεις είναι το site, δεν φταίει ούτε η κωδικοποίηση, ούτε τίποτα... Μπελάς που με βρήκε καλοκαιριάτικαααααααααα
    vero
    01.08.2006, 13:29
    χορχε το προβλημα μου ειναι: καποιες φορες που μπαινω στο ΜΗ
    μου λεει οτι ειμαι αγνωστος και μπαινω εκει που λεει συνδεση για να συνδεθω λογικα. παταω τον κωδικο που μου στειλατε στο εμαιλ μου και μου λεει λαθοσ κωδικοσ και επισησ μια αλλη ερωτισι αλλαγη κωδικου πωσ γίνεται???????????
    jorge
    01.08.2006, 15:49
    Τώρα πως κατάφερες και συνδέθηκες;
    ge01415
    01.08.2006, 16:20
    Το μέλος jorge στις 01-08-2006 στις 09:35 έγραψε...
    Παράθεση:

    Βρε Γιώργη γιατί δε μου τα λέτε αυτά;; Το πρόβλημα σ' αυτές τις περιπτώσεις είναι το site, δεν φταίει ούτε η κωδικοποίηση, ούτε τίποτα... Μπελάς που με βρήκε καλοκαιριάτικαααααααααα






    Δεν είμαι ο Ράιαν.......ο Μπράιαν είμαι! (Τάσος )!!!


    Σε άλλα site δεν δέχεται την UTF-8 ή αν αφήσεις κανά σχόλιο το βγάζει στην γνωστη κινέζικη διάλεκτο, οπότε την θεώρησα μη συμβατή!
    για τους μπελάδες καλοκαιριάτικα!






    jorge
    01.08.2006, 16:28
    Α υπάρχουν και χειρότερα δηλαδή, ωραία, καλά είμαστε

    Ε να σε πω ...Μπράιαν (χαχα!)... Θα μπορούσες να κάνει μια δοκιμή και να μου πεις αν με τις παλιές ρυθμίσεις μπορείς να μπεις τώρα στο MusicHeaven; Έκανα μια αλλαγή.
    ge01415
    01.08.2006, 16:43
    Μπα! Το ίδιο είναι! Λευκή σελίδα όταν βάζω Unicode (UTF-8).



    jorge
    01.08.2006, 16:49
    Το Auto-Select τι το έχεις;
    ge01415
    01.08.2006, 17:05
    Στο Αυτόματη επιλογή έχω τα Ελληνικά (Windows)!
    Όταν αλλάξω σε Unicode απλά εξαφανίζεται η σελίδα!


    jorge
    01.08.2006, 17:09
    Δεν ήμουν σαφής, sorry.

    Θέλω να μου πεις το εξής:
    αφού κάνεις δεξί κλικ στη σελίδα, σου εμφανίζεται ένα μενού. Πήγαινε εκεί που λέει Κωδικοποίηση (Encoding) και στο υπομενού που θα σου βγάλει λέει πάνω πάνω Αυτόματη Επιλογή (Auto-select). Αυτό θέλω να μου πεις αν είναι τσεκαρισμένο ή όχι.

    Thanks
    ge01415
    01.08.2006, 17:23
    Τσεκαρισμένο είναι!